購入

もっと見る

Clovaデバイスを利用するには、
LINE Clova アプリが必要です。

Wi-Fi環境でLINE Clovaアプリがインストールされたスマートフォンを使用する必要があります。
LINE ClovaアプリからClovaデバイスに接続し、設定を行ってください。LINE ClovaアプリはAndroid 4.4 / iOS 9.0以上で動作します。

Clovaデバイスのことを
もっと詳しく見る

LINE Clovaの
製品一覧

製品を見る

LINE Clovaが
できること

スキルを見る